Obtén más información acerca de Bluetooth Smart, para los dispositivos iBlue

Bluetooth Low Energy, también conocido como Bluetooth 4.0, BLE y Bluetooth Smart, se utiliza para comunicarte entre tu dispositivo iBlue y tu teléfono.

BLE es una señal inalámbrica de corto alcance. Muchos actuales teléfonos celulares y tabletas tienen un chip BLE utilizado para conectar auriculares inalámbricos, estéreos de coches, relojes inteligentes, rastreadores de fitness y mucho más.

BLE utiliza menos energía de la batería y proporciona mayores velocidades de datos que las versiones anteriores de Bluetooth, pero no es compatible con los dispositivos Bluetooth más antiguos.

¿Mi teléfono o tablet es compatible con BLE?

La mayoría de los teléfonos inteligentes y tablets construidos desde 2012 tienen BLE. La siguiente tabla resume los dispositivos iOS que tienen BLE. Dado que los teléfonos Android varían ampliamente, debes consultar con el fabricante para ver si su teléfono tiene BLE o una versión anterior de Bluetooth.

Puedes obtener más información sobre BLE en la web de Bluetooth Special Interest Group.

¿Tener Bluetooth activado en todo momento escarga la batería de mi teléfono?

Bluetooth Low Energy es un protocolo extremadamente eficiente de la energía, los tipos de comunicación que tu teléfono tendrá con tu dispositivo es probable ser esporádico, muy eficiente, y optimizado para reducir consumo de energía en ambos lados. Bluetooth LE continuamente encendido disminuye sólo el 3% de la capacidad total de la batería de tu teléfono.

Last Updated: 12/14/2015 Print

© 2017 - SMART EASY CONNECTIONS SL. B98924046. Distribuidor oficial. Todos los derechos reservados. Tel. 960 067 291

Compatibilidad de teléfonos

  • Apple iOS 10+
    • iPhone 4s
    • iPhone 5c & 5s
    • iPhone 6 & 6 Plus
    • iPhone 7 & 7 Plus
    • iPod Touch 5th gen
    • iPad 3rd gen+

    Todos los dispositivos iOS con 10+ y Bluetooth 4.0+

  • Android 4.4 – 7.1.2
    • Samsung Galaxy Note III +
    • Samsung Galaxy S III +
    • HTC One M8 +
    • LG G2 +
    • Google Nexus 4+

    ¡Y cualquier otro dispositivo Android 4.4+ con soporte Bluetooth 4.0+!

¿No estás seguro de si iBlue es compatible con tu teléfono?
Envíanos un mensaje y te ayudaremos a averiguarlo. Contáctanos